Forum pasjonaci4x4.forumoteka.pl Strona Główna pasjonaci4x4.forumoteka.pl
Forum Pasjonaci4x4.pl
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Potrzebuje pomocy Peugeot 405

 
Napisz nowy temat   Odpowiedz do tematu    Forum pasjonaci4x4.forumoteka.pl Strona Główna -> Porady
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jozek



Dołączył: 24 Lut 2010
Posty: 1

PostWysłany: Sro Lut 24, 2010 7:43 pm    Temat postu: Potrzebuje pomocy Peugeot 405 Odpowiedz z cytatem

Mam problem ze swoim autem i nie wiem co zrobić. Proszę o pomoc. Zakupiłem nowy akumulator, rozrusznik mam po regeneracji u elektryka. Przy odpalaniu autko nie chce kręcić (zachowuje się jakby bateria była bardzo słaba). Na innym akumulatorze dzieje się tak samo. Gdzie może tkwić przyczyna???
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Sylwia



Dołączył: 06 Gru 2016
Posty: 67

PostWysłany: Wto Gru 06, 2016 9:07 am    Temat postu: Forumoteka.pl Odpowiedz z cytatem



Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość Odwiedź stronę autora
Dziki



Dołączył: 02 Gru 2008
Posty: 45

PostWysłany: Sro Lut 24, 2010 7:57 pm    Temat postu: Odpowiedz z cytatem

Sprawdź wszystkie połączenia przewodów + i - .

Sprawdź czy na pewno masz czyste połączenie Masy - z nadwoziem .

Jeżeli tak to pozostaje wykręcenie rozrusznika i sprawdzenie jego poprawnego działania .
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Komandor



Dołączył: 02 Gru 2009
Posty: 109

PostWysłany: Pon Mar 01, 2010 8:50 pm    Temat postu: Odpowiedz z cytatem

1.Nie znam dokładnie konstrukcji rozrusznika. Jeżeli rozrusznik nie ma włansnej "główkę", a ośka wirnika jest tulejowana w skrzyni biegów, to przyczyną może być wyłechtana tulejka w skrzyni.
2.Miałe kiedyś taki przypadek w Hyundaju. Uszkodzona była kostka stacyjki i w momencie rozruchu robił się delikatny spinol i tzw. upływ prądu. Rozrusznik kręcił tak jakby chciał, a nie mógł. Sprawdz to prosto. Walnik zamontowany rozrusznik (z pomnięciem stacyjki) na krótko.

_________________
Pozdro.Piotr / Mercedes G
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum pasjonaci4x4.forumoteka.pl Strona Główna -> Porady Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Możesz dodawać załączniki na tym forum
Możesz ściągać pliki na tym forum




Powered by phpBB © 2001, 2005 phpBB Group